不懂就问, apache 和 PHP 都编译安装升级了,是不是 MySQL 也得升级

而且 mysql 必须先编译安装,然后再装后面的两个。
如果 yum 安装的 mysql 不升级,而 apache 和 php 都编译安装升级了,是不是很难连上 yum 安装的数据库了,因为 so 扩展很难编译

相关文章

2 thoughts on “不懂就问, apache 和 PHP 都编译安装升级了,是不是 MySQL 也得升级

发表评论

邮箱地址不会被公开。 必填项已用*标注